Running OpenCV 4.0.1 Scripts


#1

Hi, I have a weight script that was built for a project and it uses OpenCV 4.0.1. Do I need to install another instance of OpenCV on my companion computer (Odroid XU4)? If so, how should I go about that?

Thanks


#2

Sorry I do not have any experience on this. I would suggest to check in ROS forums for this issue.