Odroid xu4 +pixhawk


#22

run this command:

sudo -H pip install tornado==4.5.1


#23

Ok. Glad to help.

Luckily I was able to replicate this issue at my end. It seems recently, the dependency updated without backwards compatibility, which caused the issue.